Problemas com espuma

Discussão em 'Envase' iniciado por sidneivl, 1/1/17.

  1. 1/1/17 #1

    sidneivl

    sidneivl

    sidneivl

    Member

    Afiliado:
    29/12/16
    Mensagens:
    22
    Curtidas Recebidas:
    3
    Fala galera,

    Faz 11 dias que tenho minha primeira cerveja envasada, uma ESB, de quinta-feira para cá já abri cerca de 9 garrafas.

    A primeira que abri, coloquei na geladeira 10 horas antes do consumo e a garrafa controle marcava 1,3 bar no manômetro.

    Abri ela e havia pouco gás, e nenhuma espuma.

    No dia seguinte, com mais de 24 horas de geladeira, a segunda garrafa apresentou uma espuma considerável e estava excelente.

    [​IMG]

    Então coloquei mais cervejas para a virada do ano, o manômetro na garrafa controle marcava 2 bar e ficou 24 horas na geladeira antes do consumo.

    Ai que veio a surpresa, abri 6 garrafas, NENHUMA apresentou espuma, no máximo umas burbulhas mais grossas, uma espuma bem rala que logo sumiu.

    Hoje, como está muito quente, o manômetro está marcando 2,8 bars, bem acima do esperado para uma esb.

    [​IMG]

    Coloquei a produção toda na geladeira e vou tomar só fds que vem, será que vai gerar mais espuma?

    Outra dúvida é, porque será que a primeira garrafa não tinha espuma e a segunda já estava com bastante? estava com o mesmo tempo de carbonatação, mesma quantidade de prime a única diferença era o tempo de geladeira.

    Abs
     
  2. 1/1/17 #2

    RamiroNetto

    RamiroNetto

    RamiroNetto

    Well-Known Member

    Afiliado:
    25/10/16
    Mensagens:
    63
    Curtidas Recebidas:
    14
    Como foi feito o priming? Individual ou no balde de envase?
    No balde dizem que é difícil homogeneizar pela baixa temperatura da cerveja, mesmo misturando bem.
     
  3. 1/1/17 #3

    sidneivl

    sidneivl

    sidneivl

    Member

    Afiliado:
    29/12/16
    Mensagens:
    22
    Curtidas Recebidas:
    3
    O primming foi colocado individualmente em cada garrafa, o mesmo primming e a mesma quantidade.
     
  4. 1/1/17 #4

    RamiroNetto

    RamiroNetto

    RamiroNetto

    Well-Known Member

    Afiliado:
    25/10/16
    Mensagens:
    63
    Curtidas Recebidas:
    14
    Outra possibilidade é a vedação, algumas tampinhas podem estar mal colocadas. Uma dica legal se vc usa aquele cravador de ferro é apertar uma vez, girar 90° a garrafa e apertar denovo.

    Se foi esse o motivo é difícil prever quantas garrafas vão apresentar esse problema, mas eu tentaria reapertar...
     
    sidneivl curtiu isso.
  5. 1/1/17 #5

    sidneivl

    sidneivl

    sidneivl

    Member

    Afiliado:
    29/12/16
    Mensagens:
    22
    Curtidas Recebidas:
    3
    interessante, vou fazer isso
     
  6. 1/1/17 #6

    AntonioMartins

    AntonioMartins

    AntonioMartins

    Well-Known Member

    Afiliado:
    5/5/14
    Mensagens:
    580
    Curtidas Recebidas:
    217
    Eu acredito que fazendo priming individual, a chance de problemas de carbonatação é bem maior que misturando no balde.

    Pode detalhar um pouco mais o processo que usou para o priming?

    Como você limpou as garrafas?

    Para comprovar ou descartar problema de vedação, teste as garrafas. Encha um balde de água e mergulhe as garrafas no balde. Se sair bolhas, o problema é a vedação.
     
  7. 1/1/17 #7

    sidneivl

    sidneivl

    sidneivl

    Member

    Afiliado:
    29/12/16
    Mensagens:
    22
    Curtidas Recebidas:
    3
    O priming veio com receita, açúcar invertido, coloquei a quantia da receita com uma seringa esterilizada, quantia iguais para todas as garrafas.

    As garrafas eu lavei um dia antes, higienizei e deixei secar de um dia para o outro, horas antes esterilizei com álcool 70 e deixei secar muito antes de envasar, coisa de 5 horas antes.

    vou fazer o teste da garrafa, acho que o problema foi na hora de lacrar elas.
     
  8. 1/1/17 #8

    sidneivl

    sidneivl

    sidneivl

    Member

    Afiliado:
    29/12/16
    Mensagens:
    22
    Curtidas Recebidas:
    3
    Pessoal,

    Testei as garrafas como o @AntonioMartins sugeriu, peguei 2 que estavam escapando gás :(

    Reapertei todas a tampas que agora ficaram até vincadas
    [​IMG]

    Uma coisa que observei, eu coloquei minha garrafa controle na geladeira, o manômetro desceu de 2.8 bar para 2.1 bar agora.

    Pergunta, será que em mais 7 dias consigo gerar mais gás dentro das garrafas a frio? já que o priming está acabando e as células devem estar morrendo?

    Abs
     
  9. 9/1/17 #9

    sidneivl

    sidneivl

    sidneivl

    Member

    Afiliado:
    29/12/16
    Mensagens:
    22
    Curtidas Recebidas:
    3
    Galera, só pra dar um feedback, eu despertei as tampinhas e ficou mais 6 dias na geladeira e todas pegaram gás e fizeram a espuma corretamente.

    Agora na próxima vou reaberta tudo de novo

    Valeu
     

Compartilhe esta Página