1. We have implemented the ability to gift someone a Supporting Membership now! When you access the Upgrade page there is now a 'Gift' button. Once you click that you can enter a username to gift an account Upgrade to. Great way to help support this forum plus give some kudos to anyone who has helped you.
    Fechar Aviso

Lama não separou o fermento e o trub

Discussão em 'Fermentação' iniciado por crfnunes, 23/12/17.

Ajude o Home Brew Talk Brasil:

  1. 23/12/17 #1

    crfnunes

    crfnunes

    crfnunes

    Member

    Afiliado:
    10/10/17
    Mensagens:
    15
    Curtidas Recebidas:
    2
    Amigos, é a primeira vez que faço lavagem da lama, pesquisei bastante e não vi nenhuma foto ou relato do fermento e o trub não separarem... Já faz 24 horas que fiz a lavagem e parece que ficou tudo junto, sem camadas claras e definidas (fotos em anexo)... Alguém já passou por isso? Como proceder?

    Obrigado!!
     

    Arquivos Anexados:

  2. 23/12/17 #2

    ricardo

    ricardo

    ricardo

    Well-Known Member

    Afiliado:
    10/6/13
    Mensagens:
    346
    Curtidas Recebidas:
    89
    Lavou apenas uma vez?
    Eu li que é necessário mais vezes.
    Outro detalhe: eu usaria como tampa papel alumínio (tu não deve ter fechado os vidros, certo?)
    E também li que não tem como haver uma separação total do trub com a lama (a confirmar).
    Eu já lavei algumas vezes e observei que, ao jogar fora essa água de cima (como tua foto) e colocar mais água, em 5 minutos, nota-se claramente as 3 divisões: água, fermento novo e fermento 'velho' (no fundo). Já li também para usar essa parte em suspensão (fermento + novo) bem como também já li para usar o kreusen das paredes do fermentador que são fermento altamente ativos.
    Bem, te aconselho a ler o Yeast (imagino que deve ter lido já), lá tem informações muito interessantes sobre este processo.
    Espero ter ajudado (mas posso estar muuuito errado sobre essas colocações acima).
     
    crfnunes curtiu isso.
  3. 26/12/17 #3

    crfnunes

    crfnunes

    crfnunes

    Member

    Afiliado:
    10/10/17
    Mensagens:
    15
    Curtidas Recebidas:
    2
    pois é amigo, fiz lavagem novamente e já se passou 3 dias, porem voltou a ficar de novo igual a foto...

    acho que vou deixar assim mesmo e tentar utilizar na próxima leva...
    valeu!
     
  4. 4/1/18 #4

    paulo

    paulo

    paulo

    Moderador Supporter

    Afiliado:
    9/5/13
    Mensagens:
    601
    Curtidas Recebidas:
    356
    @crfnunes Você deve fazer a separação logo depois de adicionar a água, uns 10 minutos. Se deixar muito tempo vai misturar tudo mesmo.

    O procedimento é o seguinte:

    1) Adicionar a água
    2) Agitar o frasco
    3) Deixar em repouso por uns 10 min
    4) Descartar o líquido que fica na parte superior
    5) Transferir a camada intermediária para outro recipiente
    6) Descartar o fundo

    Eu sugiro também que você tente fazer o enxágue em um recipiente maior e depois transfira só a parte do fermento para esses vidros menores (ou use esses mesmos vidros, mas reduza a quantidade de lama para facilitar o trabalho).
     
    damigol curtiu isso.
  5. 4/1/18 #5

    Alexandremsneto

    Alexandremsneto

    Alexandremsneto

    Well-Known Member

    Afiliado:
    16/6/17
    Mensagens:
    72
    Curtidas Recebidas:
    23
    eu gosto de usar o próprio balde para fazer a primeira lavagem sanitizo a colher adiciono água mexo bem e aguardo 5 a 10 min e recuso o que está abaixo da torneira fica legal sem turb.
     
  6. 8/1/18 #6

    damigol

    damigol

    damigol

    Well-Known Member

    Afiliado:
    13/9/17
    Mensagens:
    228
    Curtidas Recebidas:
    56
    Na minha primeira lavagem a minha lama ficou exatamente como a sua. Minha falha foi deixar decantar por muito tempo antes de fazer a primeira separação. Na segunda lavagem corrigi este problema adicionando mais água e fazendo várias lavagens, em cada uma delas aproveitando aos poucos a parte mais clara.
     
  7. 8/11/19 #7

    Defrancolopes

    Defrancolopes

    Defrancolopes

    Active Member

    Afiliado:
    8/7/14
    Mensagens:
    36
    Curtidas Recebidas:
    14
    Cheguei a este post pelo mesmo problema, minha lama ficou exatamente igual a foto.

    Vou seguir os conselhos do @paulo e mando notícias....
     
  8. 12/11/19 #8

    Defrancolopes

    Defrancolopes

    Defrancolopes

    Active Member

    Afiliado:
    8/7/14
    Mensagens:
    36
    Curtidas Recebidas:
    14
    Fiz a lavagem novamente, agora com mais água (usei um erlenmeyer de 2l, com 1 litro de água e um pote de lama).
    Agitei tudo e deixei decantar...
    Desta vez separou em uma camada mais clara (bem branca) por cima da lama e a parte mais marrom em baixo.
    Acontece que a camada branca ficou muito fina (3 ou 4mm), muito diferente das fotos e videos da internet,
    Acabei jogando tudo fora, e vou tentar novamente na próxima leva.
     
    1 pessoa curtiu isso.
  9. 13/11/19 às 12:43 #9

    thiagodifoiz

    thiagodifoiz

    thiagodifoiz

    Well-Known Member

    Afiliado:
    8/4/16
    Mensagens:
    229
    Curtidas Recebidas:
    52
    O fato de você compactar toda a lama não há muito problema, antigamente eu ficava me preocupando em separar certinho, hoje separo em potes de conserva e uso 1 pote para 20 litros, geralmente faço um starter com nutriente uns 4 dias antes da brassagem, após 24hs deixo decantar o starter na geladeira por 2 dias e jogo o líquido do stater fora e mando só a lama propagada pro fermentador, minhas fermentações nunca foram tão boas quando eu usava só sache.

     

Compartilhe esta Página