1. We have implemented the ability to gift someone a Supporting Membership now! When you access the Upgrade page there is now a 'Gift' button. Once you click that you can enter a username to gift an account Upgrade to. Great way to help support this forum plus give some kudos to anyone who has helped you.
    Fechar Aviso

FG Muito alto - Baixo teor alcóolico

Discussão em 'Geral' iniciado por Alandemello, 23/9/16.

Ajude o Home Brew Talk Brasil:

  1. 23/9/16 #1

    Alandemello

    Alandemello

    Alandemello

    Member

    Afiliado:
    12/8/16
    Mensagens:
    10
    Curtidas Recebidas:
    0
    Bom dia,

    Fiz 50L de uma American Pale Ale e, após resfriar meu mosto para 16 - 18 graus, medi minha OG (1050) para, depois, iniciar a fermentação (procedimento padrão).

    Fermentei em duas fases, ambas a 18 graus, 5 dias de fermentação cada fase. Entre uma fase e outra, troquei de tanque apenas.

    Ao terminar a fermentação (10 dias) e, antes de iniciar a maturação, medi minha FG, que deu 1032. Logo, minha cerveja teria um teor alcóolico menor que 3%.

    Essa FG alta e, consequentemente, o baixo teor alcóolico já havia ocorrido comigo em outra APA. Porém, por ter sido minha primeira cerveja, cometi alguns erros em umas etapas, além de errar nos ingredientes. Logo, desconsiderei o problema.

    A questão é que esse "problema" voltou a acontecer - mesmo eu corrigindo todos os erros cometidos anteriormente. Queria saber o motivo e o que fazer para corrigir essa FG alta e o baixo teor alcóolico. Será que pode ser a quantidade de água usada na brassagem/lavagem?

    Para esses 50L, usei 36L na brassagem e 54 na lavagem. O resultado foram exatos 50L de cerveja. Os cálculos foram o seguinte: brassagem - kg de malte x 3 / lavagem - quantidade de água na brassagem x 1,5.
     
  2. 23/9/16 #2

    mlutti

    mlutti

    mlutti

    Well-Known Member

    Afiliado:
    11/5/15
    Mensagens:
    62
    Curtidas Recebidas:
    13
    Seu problema pode ter sido a troca de tanque se vc retirou uma grande qyantidade de levedura de um tanque para o outro. A levedura restante não foi capaz de fermentar o restante do açúcar.

    Outra possibilidade : vc ter colocado pouca levedura no início da fermentação (qts pacotes vc usou?).

    Coloca a receita e a temperatura de mosturacao. Pois ambos podem ter impacto na fermebtabikidae do mosto

    Sent from my SM-G900M using Tapatalk
     
  3. 23/9/16 #3

    SergioGraciano

    SergioGraciano

    SergioGraciano

    Well-Known Member

    Afiliado:
    17/6/16
    Mensagens:
    71
    Curtidas Recebidas:
    4
    Você mediu com refratómetro ou densímetro?
    Porque esta troca de fermentadores?
     
  4. 23/9/16 #4

    diegofschneider

    diegofschneider

    diegofschneider

    Member

    Afiliado:
    25/2/16
    Mensagens:
    23
    Curtidas Recebidas:
    3
    Primeiro, qual o motivo dessa troca de tanque no quinto dia? Totalmente desnecessário, e aumenta a chance de contaminação.
    Agora vamos tentar descobrir o seu erro? Qual levedura usou? Qual a quantidade de levedura? Hidratou? Fez starter? Qual a temperatura hidratou o fermento? Qual a temperatura do mosto na inoculação?

    Enviado de meu SM-G900M usando Tapatalk
     
  5. 23/9/16 #5

    WilliamMarques

    WilliamMarques

    WilliamMarques

    Member

    Afiliado:
    29/4/16
    Mensagens:
    15
    Curtidas Recebidas:
    2
    Não pode ser também temperatura na brassagem? Que temperatura usou? Teu termômetro está confiável?
     
  6. 23/9/16 #6

    Machado

    Machado

    Machado

    Well-Known Member

    Afiliado:
    23/8/13
    Mensagens:
    357
    Curtidas Recebidas:
    78
    Concordo com o mlutti, acho que a troca de fermentador deve ter tido impacto nos resultados das tuas brassagens. Há quem troque de fermentador ao final da fermentação, quando o airlock diminui a intensidade e/ou deixa de borbulhar, quando a densidade fica estável depois de uns 3 dias. Como já disse, há quem opte por maturar sem a lama decantada. Mas porque tu troca no meio da fermentação, Alan? Qual o motivo? Há de se pesquisar também outros fatores citados como temperatura de mosturação, hidratação, ou não, quantidade de fermento, etc.
     
  7. 23/9/16 #7

    Alandemello

    Alandemello

    Alandemello

    Member

    Afiliado:
    12/8/16
    Mensagens:
    10
    Curtidas Recebidas:
    0
    Então, galera. Vou botar a receita aqui e os procedimentos levantados:

    9kg de malte base Pale Ale
    3kg de malte belga Cara Blond
    60g de lúpulo Cascade
    60g de lúpulo Columbus
    2 pacotes de Safe US-05 (1 pra cada 25L de cerveja)
    A quantidade de água eu já expliquei no post

    Fiz a brassagem durante 01:30h, sempre mantendo a temperatura entre 63 e 67 graus (sem rampa de temperatura).

    Quanto a levedura, eu hidratei antes (fazendo o procedimento certinho, esperando a água ficar entre 25 e 29 graus, por ser uma ale, esperando 15 min e depois mexendo a cada 5 min)

    Quanto a inoculação, resfriei o mosto até uns 35 - 40 graus, usando um chiller, e depois levei ao freezer até chegar a 16 -18 graus. Ai medi a OG e adicionei o fermento.

    Quanto a medição da densidade, usei um refratometro (aquele padrao).

    E, por fim, mudei de tanque na fermentação, pois foi o modo que me ensinaram no curso que fiz (apesar de já ter lido aqui que é desnecessário). E sim, desprezei o resto de fermento que ficou no fundo do tanque.

    Acho que consegui responder a todos. Desde já, agradeço pela ajuda!
     
  8. 23/9/16 #8

    Alandemello

    Alandemello

    Alandemello

    Member

    Afiliado:
    12/8/16
    Mensagens:
    10
    Curtidas Recebidas:
    0
    Então, galera. Vou botar a receita aqui e os procedimentos levantados:

    9kg de malte base Pale Ale
    3kg de malte belga Cara Blond
    60g de lúpulo Cascade
    60g de lúpulo Columbus
    2 pacotes de Safe US-05 (1 pra cada 25L de cerveja)
    A quantidade de água eu já expliquei no post

    Fiz a brassagem durante 01:30h, sempre mantendo a temperatura entre 63 e 67 graus (sem rampa de temperatura).

    Quanto a levedura, eu hidratei antes (fazendo o procedimento certinho, esperando a água ficar entre 25 e 29 graus, por ser uma ale, esperando 15 min e depois mexendo a cada 5 min)

    Quanto a inoculação, resfriei o mosto até uns 35 - 40 graus, usando um chiller, e depois levei ao freezer até chegar a 16 -18 graus. Ai medi a OG e adicionei o fermento.

    Quanto a medição da densidade, usei um refratometro (aquele padrao).

    E, por fim, mudei de tanque na fermentação, pois foi o modo que me ensinaram no curso que fiz (apesar de já ter lido aqui que é desnecessário). E sim, desprezei o resto de fermento que ficou no fundo do tanque.

    Acho que consegui responder a todos. Desde já, agradeço pela ajuda!
    Alandemello está online
     
  9. 24/9/16 #9

    dcunhamaciel

    dcunhamaciel

    dcunhamaciel

    Well-Known Member

    Afiliado:
    30/7/15
    Mensagens:
    324
    Curtidas Recebidas:
    48
    Acho que o problema está na quantidade de fermento, na minha opinião você deveria ter usado no mínimo 4 pacotes de fermento.

    Trocar de tanque durante a fermentação ?? Ainda sou novato, mas nunca ouvi falar disso, e acho que pode ter contribuído com o problema.

    Mediu FG com refratômetro ?? Fez a correção ??? A leitura do refratômetro muda quando tem alcool presente..
     
  10. 24/9/16 #10

    diegofschneider

    diegofschneider

    diegofschneider

    Member

    Afiliado:
    25/2/16
    Mensagens:
    23
    Curtidas Recebidas:
    3
    Brassagem, hidratação, temperatura de inoculação de acordo com o que você falou está tudo correto, o problema com certeza foi pouquíssimo fermento, e ainda no meio do processo a transferência do mosto deixando parte da levedura pra trás.
    Pra esse volume ou você usa muuuuito fermento apenas hidratado ou faz um starter, e recomendo esquecer essa coisa de transferência. Elimina essa risco do meio do processo que não vai te trazer benefício nenhum praticamente.
    Se ainda não envasou eu arriscaria hidratar mais um envelope de fermento e inocular pra evitar de criar bombas caso engarrafe.


    Enviado de meu SM-G900M usando Tapatalk
     
  11. 24/9/16 #11

    Machado

    Machado

    Machado

    Well-Known Member

    Afiliado:
    23/8/13
    Mensagens:
    357
    Curtidas Recebidas:
    78
    Alan, aparentemente está esclarecido o problema. Pode ter sido fermento insuficiente (apesar das instruções no pacote do fabricante) e também essa transferência no meio da fermentação. Pesquise no fórum tópicos sobre taxa de inoculação e principalmente leia os tópicos fixos sobre fermentação primária, secundária, etc. Até eu começar a entender um pouco mais sobre inoculação, seguia uma regra de 1gr de levedura para cada 1L de mosto. Aqui no fórum tem muita informação que vai te ajudar. Cara, em 2011 eu fiz um "curso" que me ensinou um monte de bobagem e que me atrapalhou um bocado, rs.
    Boas cevas :mug:
     
  12. 24/9/16 #12

    jeanpaullopes

    jeanpaullopes

    jeanpaullopes

    Well-Known Member

    Afiliado:
    17/5/16
    Mensagens:
    1,761
    Curtidas Recebidas:
    673
    Uso 1,5 pacotes para 20l, hidratado por no mínimo 30 min. Todas as vezes que usei o US05 atenuou completamente, mais de 70%.

    5 dias é mais ou menos o que leva para fermentar (primária) quase todo o açúcar, mas não todos. Sugestão, deixa o fermentador quieto as duas semanas, ou mais, sem ansiedade. Sei que é difícil.

    Enviado de meu MotoE2(4G-LTE) usando Tapatalk
     
  13. 25/9/16 #13

    dcunhamaciel

    dcunhamaciel

    dcunhamaciel

    Well-Known Member

    Afiliado:
    30/7/15
    Mensagens:
    324
    Curtidas Recebidas:
    48
    E o que você faz com a outra metade do pacote de fermento ???
     
  14. 25/9/16 #14

    jeanpaullopes

    jeanpaullopes

    jeanpaullopes

    Well-Known Member

    Afiliado:
    17/5/16
    Mensagens:
    1,761
    Curtidas Recebidas:
    673
    Boa pergunta.
    Se não tenho nada marcado (brassagem) para logo, uso os dois pacotes. Se não fecho muito bem o pacote, de forma mais hermética possível e congelo o mais rápido possível.

    Enviado de meu MotoE2(4G-LTE) usando Tapatalk
     
  15. 25/9/16 #15

    Guenther

    Guenther

    Guenther

    Administrador Moderador Admin

    Afiliado:
    23/4/13
    Mensagens:
    3,828
    Curtidas Recebidas:
    3,223
    Isso é completamente desaconselhável.

    Está expondo o fermento a oxigênio (dentro do pacote só dá pra congelar porque tem atmosfera de gás inerte), e se colocar esse fermento que vc guarda num microscópio.... a viabilidade certamente vai ter caído drasticamente.

    Se é pra botar 1,5, coloca dois, já que todas as literaturas recomendam, na dúvida, exagerar.

    Abraço,
     
  16. 25/9/16 #16

    jeanpaullopes

    jeanpaullopes

    jeanpaullopes

    Well-Known Member

    Afiliado:
    17/5/16
    Mensagens:
    1,761
    Curtidas Recebidas:
    673
    Sim, não aconselho, mas já fiz.

    É uma experiência minha baseada em diversos relatos em grupos e artigos que li.

    Ressalto três pontos: lacrar o pacote o mais rápido possível, usar um congelador Frost free e usar o fermento o mais cedo possível.

    Enviado de meu MotoE2(4G-LTE) usando Tapatalk
     
  17. 25/9/16 #17

    rafaelrick

    rafaelrick

    rafaelrick

    Well-Known Member

    Afiliado:
    10/6/13
    Mensagens:
    263
    Curtidas Recebidas:
    42
    "Quanto a medição da densidade, usei um refratometro (aquele padrao)."

    Não fez a correção, né? Se não fez, a tua densidade final ficou, na verdade, em 1017... o que ainda é um pouco alta.. mas não tão alta como 1032...
     
  18. 25/9/16 #18

    rafaelrick

    rafaelrick

    rafaelrick

    Well-Known Member

    Afiliado:
    10/6/13
    Mensagens:
    263
    Curtidas Recebidas:
    42
    Ops, errei... ficou em 1020.. não 1017.. :)
     
  19. 26/9/16 #19

    rdinallo

    rdinallo

    rdinallo

    Well-Known Member

    Afiliado:
    8/9/16
    Mensagens:
    52
    Curtidas Recebidas:
    5
    Comigo aconteceu algo parecido com uma blond Ale, Fiz 20 litros e utilizei apenas um pacote de fermento, porem o fermento estava guardado a um ano e fora da geladeira, com certeza a quantidade de celulas viaveis eram pequenas. O que resultou em uma cerveja bem doce e com 3 % de alcool
     
  20. 26/9/16 #20

    Capivara

    Capivara

    Capivara

    Member

    Afiliado:
    12/9/15
    Mensagens:
    10
    Curtidas Recebidas:
    0
    Eu faço levas de 45 litros, e na grande maioria da vezes utilizo apenas 2 pacotes e o único procedimento feito é 3 hidratar o fermento 30 minutos antes da inoculação.

    Neste caso acredito que a troca de baldes durante a fermentação tenha maior efeito do que a quantidade inoculada.

    -----------------------------------------

    Editado: desculpem o Post Duplicado

    Enviado de meu XT1097 usando Tapatalk
     

Compartilhe esta Página