1. We have implemented the ability to gift someone a Supporting Membership now! When you access the Upgrade page there is now a 'Gift' button. Once you click that you can enter a username to gift an account Upgrade to. Great way to help support this forum plus give some kudos to anyone who has helped you.
    Fechar Aviso

Fermentação não inicia :(

Discussão em 'Fermentação' iniciado por felipeinocente, 20/5/14.

Ajude o Home Brew Talk Brasil:

  1. 9/10/19 #61

    _Mó_

    _Mó_

    _Mó_

    Well-Known Member

    Afiliado:
    13/11/18
    Mensagens:
    56
    Curtidas Recebidas:
    39
    Localização:
    Indaiatuba/SP
    @JULIANO DALLAPÉ,

    Quantos litros de mosto foi pro fermentador?

    Está fermentando?

    O volume de água pode não ser um problema, mas o volume baixo de fermento para uma densidade de 1,060 pode ser um problema.

    Outro fator a considerar são as células viáveis do US-05, que não são 100 bilhões por sachê, e sim, apenas 60 bilhões. Assim sendo, há sachês com o mesmo peso mas com número de células viáveis diferentes conforme o fabricante.
     
  2. 10/10/19 #62

    JULIANO DALLAPÉ

    JULIANO DALLAPÉ

    JULIANO DALLAPÉ

    Member

    Afiliado:
    8/10/19
    Mensagens:
    5
    Curtidas Recebidas:
    0
    Localização:
    São Bernardo do Campo, SP
    Bom dia, Mandei 20 litros para o Fermentador, ontem 09/10 pela manhã vi que estava fermentando atraves do Airlock bem pouco, a noite fui ver e tinha parado.
     
  3. 10/10/19 #63

    _Mó_

    _Mó_

    _Mó_

    Well-Known Member

    Afiliado:
    13/11/18
    Mensagens:
    56
    Curtidas Recebidas:
    39
    Localização:
    Indaiatuba/SP
    @JULIANO DALLAPÉ,

    Se sua fermentação não passou por um período de atividade intensa, pode estar travada nesse momento por falta de fermento (under pitching) e nã necessariamente devido ao volume de água na hidratação.

    Para poder sugerir algo, precisamos de mais 3 dados:

    1 - Densidade:

    Caso tenha fermentado corretamente deva estar de 1,015 para menos - esse valor é aproximado e alto, pois a temperatura de mosturação pode gerar muito açúcar não fermentável. Qualquer densidade acima de 1,015 a fermentação está travada.

    2 - Temperatura de fermentação:

    A temperatura esta sendo controlada ou não?

    Tem um poço térmico para medir no interior do fermentador?

    Independente do controle, saberia dizer qual a temperatura durante o dia e a durante a noite?

    3 - Oxigenação:

    Fez algum tipo de oxigenação do mosto, antes de colocar o fermento? Mesmo uma simples chacoalhada no fermentador?

    Importante: mantenha a calma e tenha muita, muita paciência! Jamais agite seu fermentador com intenção de oxigenar o mosto novamente! Em hipótese alguma jogue fora! Por fim, problemas nos dão oportunidade de muitos aprendizados. Siga em frente e vamos tentar te ajudar.
     
  4. 10/10/19 #64

    JULIANO DALLAPÉ

    JULIANO DALLAPÉ

    JULIANO DALLAPÉ

    Member

    Afiliado:
    8/10/19
    Mensagens:
    5
    Curtidas Recebidas:
    0
    Localização:
    São Bernardo do Campo, SP
    bom dia,
    1 - vou medir esta densidade hoje a noite e depois posto aqui;
    2 - não estou controlando a temperatura, coloquei o fermentador na cozinha ao lado da geladeira e a temperatura externa ontem a noite estava em 17º
    3 - sim, foi feita uma oxigenação simples, pois foi transferido da panela de fervura já resfriada, em uma altura e o balde fermentador mais baixo
     
  5. 11/10/19 #65

    Marcio Carvalho

    Marcio Carvalho

    Marcio Carvalho

    Member

    Afiliado:
    5/8/19
    Mensagens:
    5
    Curtidas Recebidas:
    3
    Localização:
    rio de janeiro
    Po ... esse video pra mim, é o definitivo sobre o assunto ... esse video + o que vc tem que medir a OG

     
  6. 15/10/19 às 14:53 #66

    Ibrahim

    Ibrahim

    Ibrahim

    Member

    Afiliado:
    3/9/19
    Mensagens:
    9
    Curtidas Recebidas:
    0
    Localização:
    Rio de Janeiro
    Bom dia senhores, brassei uma blond ale, transferi para o fermentador e sacudi bastante para oxigenar. Usei a levedura s 04 direto, sem hidratar. Após umas 03 horas, fui dar uma conferida e percebi que o pó da levedura, estava um pouco retido sobre a espuma, então eu sacudi suavemente, até homogenizar. Porém, hoje pela manhã, ao conferir novamente, não percebi nenhuma atividade na superfície, nenhuma bolha ou espuma, será que a levedura pode ter morrido, por ter ficado um tempo retida na espuma? Obrigado a todos.
     
  7. 16/10/19 às 14:07 #67

    Juliano Brunello Zaban

    Juliano Brunello Zaban

    Juliano Brunello Zaban

    Active Member

    Afiliado:
    26/7/18
    Mensagens:
    25
    Curtidas Recebidas:
    5
    Localização:
    Vila Velha - ES
    Morrido, eu duvido. Mas não meça a atividade pela aparência: tire uma amostra e veja a atenuação no densímetro. Se realmente não houve nenhuma atividade em dias, mesmo agitando o fermentador, então sugiro que hidrate um novo pacotinho de leveduras, como manda o figurino, e inocule de novo. Caso seja uns 20 litros de mosto ou mais, sugiro ainda um starter. Aí não tem erro.
     
    Richarles curtiu isso.
  8. 16/10/19 às 14:23 #68

    Banha

    Banha

    Banha

    Member

    Afiliado:
    5/2/19
    Mensagens:
    5
    Curtidas Recebidas:
    0
    Localização:
    São Paulo
    Bolha não significa fermentação, porque pode ter algum vazamento de gás no fermentador. Faz como disse o @Juliano Brunello Zaban e acompanha a atenuação
     
  9. 16/10/19 às 18:47 #69

    Ibrahim

    Ibrahim

    Ibrahim

    Member

    Afiliado:
    3/9/19
    Mensagens:
    9
    Curtidas Recebidas:
    0
    Localização:
    Rio de Janeiro
    Obrigado a todos.
     

Compartilhe esta Página