Cerveja parou de borbulhar

Discussão em 'Fermentação' iniciado por alessiodionisi, 31/1/15.

Ajude o Home Brew Talk Brasil:

  1. 17/3/15 #21

    phtobias

    phtobias

    phtobias

    Well-Known Member

    Afiliado:
    24/2/15
    Mensagens:
    129
    Curtidas Recebidas:
    24
    Valeu galera ! Depois de 2 dias, o airlock tá borbulhando.
    Fiquei tenso , mas deve ter sido o lagtime.
    Valeu de novo !
     
  2. 17/3/15 #22

    Ronaldo

    Ronaldo

    Ronaldo

    Well-Known Member

    Afiliado:
    11/6/13
    Mensagens:
    347
    Curtidas Recebidas:
    180
    Clássica! It never gets old!
     
    phtobias e jalexandre curtiram isso.
  3. 19/3/15 #23

    Tuliott

    Tuliott

    Tuliott

    Member

    Afiliado:
    19/3/15
    Mensagens:
    12
    Curtidas Recebidas:
    0
    Boa tarde, eu fiz uma leva de 100 l, utilizei o fermento S-04, a temperatura esta a 20 graus, já fazem 5 dias e não vi borbulhar, utilizei 46 g de fermento, o não borbulho e normal?
    Obrigado.
     
  4. 19/3/15 #24

    jalexandre

    jalexandre

    jalexandre

    Well-Known Member

    Afiliado:
    15/11/14
    Mensagens:
    1,455
    Curtidas Recebidas:
    680
    Qual a densidade original do mosto, e em que condições foi feita a inoculação desse S-04?

    Mediste a densidade nesses 5 dias? Baixou alguma coisa? Ou tá estagnado?
     
  5. 20/3/15 #25

    Tuliott

    Tuliott

    Tuliott

    Member

    Afiliado:
    19/3/15
    Mensagens:
    12
    Curtidas Recebidas:
    0
    sim a SG inicial era de 1.054, eu não tirei mais a medida... Reidratei o fermento com temperatura de 20 graus, e misturei no fermentador com 29 graus. percebi q no airlock subiu um pouco de mosto mas não vi borbulhar e eu acompanhei todos os dias.
     
  6. 20/3/15 #26

    Ortiz

    Ortiz

    Ortiz

    Well-Known Member

    Afiliado:
    3/6/14
    Mensagens:
    183
    Curtidas Recebidas:
    20
    Vedação
     
    jalexandre curtiu isso.
  7. 20/3/15 #27

    jalexandre

    jalexandre

    jalexandre

    Well-Known Member

    Afiliado:
    15/11/14
    Mensagens:
    1,455
    Curtidas Recebidas:
    680
    Mede lá. Eu concordo com o @ortiz, também acho que é vedação, mas na dúvida, mede lá.
     
  8. 20/3/15 #28

    gkruga

    gkruga

    gkruga

    Well-Known Member

    Afiliado:
    23/6/14
    Mensagens:
    59
    Curtidas Recebidas:
    4
    E tem essa ainda de pouco fermento....46g para 100 litros...metade do que alguns materiais indicam.
     
  9. 24/3/15 #29

    Tuliott

    Tuliott

    Tuliott

    Member

    Afiliado:
    19/3/15
    Mensagens:
    12
    Curtidas Recebidas:
    0
    pessoal verifiquei, quando fui engarrafar e a SG ficou em 1,012.
    acredito q deu certo...
     
  10. 1/6/16 #30

    DagoBrew

    DagoBrew

    DagoBrew

    New Member

    Afiliado:
    1/6/16
    Mensagens:
    3
    Curtidas Recebidas:
    0
    Prezados,

    Antecipadamente já me desculpo por nem me apresentar e já ir perguntando, mas realmente estou precisando de uma ajuda emergencial... não sei muito bem o que fazer... fiz minha primeira brassagem no domingo e ontem a noite o air lock parou de borbulhar...

    Além de alguns imprevistos (como não poder utilizar o freezer por causa das gavetas que não saem e, por isso estar fermentando em temperatura ambiente) sei que cometi alguns erros:

    1) como medi a densidade sem confirmar a temperatura... deu 1035 no densitometro.. o que achei muito baixa para o início da fermentação...

    2) deixei o femento hidratando por quase 2 horas e quando coloquei no mosto (com pressa) não percebi que haviam alguns grumos...

    Depois do excelente curso ministrado pelo Mestre Guenther, tentei repetir a receita de uma Irish Red Ale... mas, parece que as coisas não saíram exatamente como o esperado.

    A FG medida ontem, agora com correção da temperatura, ficou em 1004 (o que achei muito baixa para o segundo dia de fermentação)... hoje vou medir a noite para ver se há alguma variação...

    Minha dúvida agora é se posso inocular mais fermento para tentar continuar a fermentação???

    Ou será que vou perder todo este lote teste???


    Ass. Dagoberto,
     
  11. 3/6/16 #31

    DagoBrew

    DagoBrew

    DagoBrew

    New Member

    Afiliado:
    1/6/16
    Mensagens:
    3
    Curtidas Recebidas:
    0
    Prezados,

    Falando com o Mestre Guenther, acho que descobri o que aconteceu com o meu primeiro lote: como não consegui controlar a temperatura de fermentação, chegando a uns 24 graus, a fermentação ocorreu acelerada em pouco mais de 2 dias... possivelmente causando todos as consequências daí decorrentes... (off-favors, etc)... Mas, como agora não tem mais jeito, envazei ontem e agora é só esperar pra ver o que acontece...
    ...Pelo menos vai valer como aprendizado!
     
  12. 3/6/16 #32

    tomazela

    tomazela

    tomazela

    Well-Known Member

    Afiliado:
    12/1/16
    Mensagens:
    1,678
    Curtidas Recebidas:
    451
    Eu não elevaria a temperatura, manteria a 20C (se for uma IPA)

    Se a cerveja está há 3 dias e parou de borbulhar, pode ser problema de vedação no balde...

    Dah uma apertada na tampa e veja se vai dar uma borbulhada no Airlock...senão, deve estar vazando ar por algum ponto no balde.

    Dar uma mexida, sem agitar tanto pode voltar a ativar as leveduras, mas se realmente estiver tudo parado na fermentação, inocule mais um pacotinho e coloca na breja...
     
  13. 30/10/17 #33

    Rodrigo_Inacio

    Rodrigo_Inacio

    Rodrigo_Inacio

    Member

    Afiliado:
    23/9/16
    Mensagens:
    10
    Curtidas Recebidas:
    2
    Dagoberto,

    Quantos dias levou para cair de 1,054 até 1,012.

    O meu caso é bem parecido com o seu, porém, minha leva é de 45 litros, usando dois pacotes de fermento. A minha ficou com OG de 1,053 e a FG esperada é 1,011. Inoculei na sexta, dia 27/10/2017, às 19:30, no domingo à noite ainda estava em 1,040. Acho que não vai chegar nem em 1,015 ou mesmo 1,018.

    O que você acha?
     
  14. 30/10/17 #34

    jeanpaullopes

    jeanpaullopes

    jeanpaullopes

    Well-Known Member

    Afiliado:
    17/5/16
    Mensagens:
    1,428
    Curtidas Recebidas:
    488
    2 pacotes para 45l pode ser pouco, ainda mais se não hidratar. Qual o fermento, qual a temperatura de inoculação, foi hidratado ?
     
  15. 8/11/18 às 20:34 #35

    Carlos Roberto Marion

    Carlos Roberto Marion

    Carlos Roberto Marion

    New Member

    Afiliado:
    20/10/18
    Mensagens:
    1
    Curtidas Recebidas:
    0
    Localização:
    Araçatuba
    Cara eu estava com o mesmo problema, ai vi o comentário do parceiro nas respostas, chacoalhei um pouco o balde começou a borbulhar igual sal de frutas kkkkkk
     
  16. 9/11/18 às 16:17 #36

    Xandeguarah

    Xandeguarah

    Xandeguarah

    Member

    Afiliado:
    25/1/18
    Mensagens:
    22
    Curtidas Recebidas:
    4
    Olá amigos

    Gostaria de relatar a minha experiência com este problema.
    Há poucos meses migrei para um fermentador inox cônico de 250 litros.
    Fui inocular uma APA com OG 1052. Passaram-se 5 dias e nada de atividade, somente uma pequena borbulha que se percebia na mangueira de nível.
    Pedi ajuda à Marina, da Levetck e prontamente me relatou que seria possível que a fermentação tivesse estratificado dentro do tanque e bastaria injetar CO2 na parte inferior fazendo uma revolução no mosto.
    Dito e feito! Voltou com intensidade e em dois dias baixou quase 10 pontos na densidade.
     

Compartilhe esta Página