Home Brew Talk Brasil Forums > Home Brewing > Envase > Problemas com espuma

Responder
 
Opções Display
Antigo 01-01-2017, 01:00 PM   #1
sidneivl
Recipes 
 
Registo: Dec 2016
Location: São Caetano do Sul, São Paulo
Msgs: 8
Likes Given: 2

Default Problemas com espuma

Fala galera,

Faz 11 dias que tenho minha primeira cerveja envasada, uma ESB, de quinta-feira para cá já abri cerca de 9 garrafas.

A primeira que abri, coloquei na geladeira 10 horas antes do consumo e a garrafa controle marcava 1,3 bar no manômetro.

Abri ela e havia pouco gás, e nenhuma espuma.

No dia seguinte, com mais de 24 horas de geladeira, a segunda garrafa apresentou uma espuma considerável e estava excelente.



Então coloquei mais cervejas para a virada do ano, o manômetro na garrafa controle marcava 2 bar e ficou 24 horas na geladeira antes do consumo.

Ai que veio a surpresa, abri 6 garrafas, NENHUMA apresentou espuma, no máximo umas burbulhas mais grossas, uma espuma bem rala que logo sumiu.

Hoje, como está muito quente, o manômetro está marcando 2,8 bars, bem acima do esperado para uma esb.



Coloquei a produção toda na geladeira e vou tomar só fds que vem, será que vai gerar mais espuma?

Outra dúvida é, porque será que a primeira garrafa não tinha espuma e a segunda já estava com bastante? estava com o mesmo tempo de carbonatação, mesma quantidade de prime a única diferença era o tempo de geladeira.

Abs


sidneivl está offline
 
Responder com Quote
Antigo 01-01-2017, 03:06 PM   #2
RamiroNetto
Recipes 
 
Registo: Oct 2016
Location: Belo Horizonte, MG
Msgs: 21
Liked 3 Times on 3 Posts
Likes Given: 19

Default

Como foi feito o priming? Individual ou no balde de envase?
No balde dizem que é difícil homogeneizar pela baixa temperatura da cerveja, mesmo misturando bem.


RamiroNetto está offline
 
Responder com Quote
Antigo 01-01-2017, 04:05 PM   #3
sidneivl
Recipes 
 
Registo: Dec 2016
Location: São Caetano do Sul, São Paulo
Msgs: 8
Likes Given: 2

Default

O primming foi colocado individualmente em cada garrafa, o mesmo primming e a mesma quantidade.
sidneivl está offline
 
Responder com Quote
Antigo 01-01-2017, 04:40 PM   #4
RamiroNetto
Recipes 
 
Registo: Oct 2016
Location: Belo Horizonte, MG
Msgs: 21
Liked 3 Times on 3 Posts
Likes Given: 19

Default

Outra possibilidade é a vedação, algumas tampinhas podem estar mal colocadas. Uma dica legal se vc usa aquele cravador de ferro é apertar uma vez, girar 90° a garrafa e apertar denovo.

Se foi esse o motivo é difícil prever quantas garrafas vão apresentar esse problema, mas eu tentaria reapertar...
RamiroNetto está offline
sidneivl Likes This 
Responder com Quote
Antigo 01-01-2017, 05:31 PM   #5
sidneivl
Recipes 
 
Registo: Dec 2016
Location: São Caetano do Sul, São Paulo
Msgs: 8
Likes Given: 2

Default

interessante, vou fazer isso
sidneivl está offline
 
Responder com Quote
Antigo 01-01-2017, 06:28 PM   #6
AntonioMartins
Recipes 
 
Registo: May 2014
Location: Nova Friburgo, Rio de Janeiro
Msgs: 502
Liked 184 Times on 146 Posts
Likes Given: 298

Default

Quote:
Mensagem Original de sidneivl Ver Mensagem
O primming foi colocado individualmente em cada garrafa, o mesmo primming e a mesma quantidade.
Eu acredito que fazendo priming individual, a chance de problemas de carbonatação é bem maior que misturando no balde.

Pode detalhar um pouco mais o processo que usou para o priming?

Como você limpou as garrafas?

Para comprovar ou descartar problema de vedação, teste as garrafas. Encha um balde de água e mergulhe as garrafas no balde. Se sair bolhas, o problema é a vedação.
AntonioMartins está offline
 
Responder com Quote
Antigo 01-01-2017, 06:40 PM   #7
sidneivl
Recipes 
 
Registo: Dec 2016
Location: São Caetano do Sul, São Paulo
Msgs: 8
Likes Given: 2

Default

O priming veio com receita, açúcar invertido, coloquei a quantia da receita com uma seringa esterilizada, quantia iguais para todas as garrafas.

As garrafas eu lavei um dia antes, higienizei e deixei secar de um dia para o outro, horas antes esterilizei com álcool 70 e deixei secar muito antes de envasar, coisa de 5 horas antes.

vou fazer o teste da garrafa, acho que o problema foi na hora de lacrar elas.
sidneivl está offline
 
Responder com Quote
Antigo 01-01-2017, 07:09 PM   #8
sidneivl
Recipes 
 
Registo: Dec 2016
Location: São Caetano do Sul, São Paulo
Msgs: 8
Likes Given: 2

Default

Pessoal,

Testei as garrafas como o @AntonioMartins sugeriu, peguei 2 que estavam escapando gás

Reapertei todas a tampas que agora ficaram até vincadas


Uma coisa que observei, eu coloquei minha garrafa controle na geladeira, o manômetro desceu de 2.8 bar para 2.1 bar agora.

Pergunta, será que em mais 7 dias consigo gerar mais gás dentro das garrafas a frio? já que o priming está acabando e as células devem estar morrendo?

Abs
sidneivl está offline
 
Responder com Quote
Antigo 09-01-2017, 07:15 PM   #9
sidneivl
Recipes 
 
Registo: Dec 2016
Location: São Caetano do Sul, São Paulo
Msgs: 8
Likes Given: 2

Default

Galera, só pra dar um feedback, eu despertei as tampinhas e ficou mais 6 dias na geladeira e todas pegaram gás e fizeram a espuma corretamente.

Agora na próxima vou reaberta tudo de novo

Valeu


sidneivl está offline
 
Responder com Quote
Responder

Opções
Display


Similar Threads
Tópico Autor Fórum Respostas Última Mensagem
Aeração x Espuma orube Iniciantes 9 14-10-2016 02:53 PM
Espuma na mosturação CaioSb71 Equipamentos, Técnicas e Processos 3 17-08-2016 07:31 PM
cerveja com gás mas sem espuma joseclaudio Iniciantes 5 02-12-2014 02:14 PM
Espuma da fervura FranciscoDS Iniciantes 2 17-04-2014 10:04 AM
Espuma na Proveta! RicardoCharqueadas Equipamentos, Técnicas e Processos 3 31-03-2014 05:13 PM


« Anterior | Seguinte »
Escolher Fórum